Categories

Vendors

Package MySQL 5.5.19 for Intel x86-64

This package is not recomended! It was obsoleted by a new package build or new software release. Thus the software included in this package may include unpatched problems of any kind. It is strongly advised to use the latest packages for this software. Otherwise proceed and use it on YOUR OWN RISK!!!